Dein-Produktvergleich
TP-Link Omada SX3032F V1 - Switch - L2+ - managed - 32 x 1/10GBase-X SFP+ - an Rack montierbar (SX3032F)

TP-Link

TP-Link Omada SX3032F V1 - Switch - L2+ - managed - 32 x 1/10GBase-X SFP+ - an Rack montierbar (SX3032F)

EAN 4895252504477

Bestpreis aktuell

772,11 €

2 Angebote · bis zu 71,30 € Preisunterschied

Zum günstigsten Angebot bei JACOB Elektronik →

Händlerpreise aktualisiert: 30.10.2026, 05:34 Uhr

Preisvergleich: alle Angebote

  • JACOB ElektronikBestpreis
    772,11 €

    Versand siehe Händler

    Lieferung: lieferbar

    Zum Shop JACOB Elektronik
  • Galaxus
    843,41 €

    inkl. Versand 843,41 €, versandkostenfrei

    Lieferung: Sofort lieferbar, 2-4 Werktage

    Zum Shop Galaxus

Werbung: Links zu Händlern sind Affiliate-Links. Preise, Versandkosten und Verfügbarkeit können sich ändern; maßgeblich ist die Angabe im Shop. Bei gleichem Preis ordnen wir nach Lieferzeit und danach nach der Vergütung, die wir vom Händler erhalten. So funktioniert der Preisvergleich

TP-Link Omada SX3032F V1 - Switch - L2+ - managed - 32 x 1/10GBase-X SFP+ - an Rack montierbar (SX3032F): Auf einen Blick

TP-Link Omada SX3032F V1 - Switch - L2+ - managed - 32 x 1/10GBase-X SFP+ - an Rack montierbar (SX3032F) ist ein Produkt der Marke TP-Link aus der Kategorie Router & Netzwerk. Zu den erfassten Merkmalen gehören Typ: Switch.

Ein Switch verteilt ein Netzwerkkabel auf mehrere Anschlüsse. Managed-Switches lassen sich konfigurieren, etwa für VLANs und Priorisierung, und sind eher etwas für Firmen und anspruchsvolle Heimnetze. Anschlüsse mit 2,5 oder 10 Gigabit sind sinnvoll, wenn Server, NAS oder schnelle Rechner angebunden werden, sonst genügt Gigabit.

Aktuell führen 2 Händler das Produkt lieferbar: JACOB Elektronik, Galaxus. Der günstigste Händlerpreis liegt bei 772,11 €, das teuerste Angebot bei 843,41 €. Der Unterschied beträgt 71,30 € (9 % über dem günstigsten Preis), Stand: 30.10.2026, 05:34 Uhr. Maßgeblich ist immer der Preis im Shop des Händlers.

In unserem Preisverlauf der letzten 23 aufgezeichneten Tage lag der Bestpreis zwischen 772,11 € und 849,86 €. Der aktuelle Bestpreis entspricht damit dem niedrigsten aufgezeichneten Preis.

Passt dir der Preis noch nicht, richte oben einen Preisalarm ein: Du nennst deinen Wunschpreis und wir melden uns einmalig per E-Mail. Ähnliche Produkte findest du weiter unten auf dieser Seite.

Zusammengestellt aus den Daten der Händler und unserem Preisverlauf.

Kerndaten

Marke
TP-Link
EAN / GTIN
4895252504477
Typ
Switch
Händler im Vergleich
2 (2 davon lieferbar)

Merkmale aus den Titeln und Produktangaben der Händler, ohne Gewähr. Maßgeblich sind die Angaben des Herstellers.

Häufige Fragen

Was kostet TP-Link Omada SX3032F V1 - Switch - L2+ - managed - 32 x 1/10GBase-X SFP+ - an Rack montierbar (SX3032F) aktuell?

Der günstigste Händlerpreis in unserem Vergleich liegt bei 772,11 € bei JACOB Elektronik (Stand: 30.10.2026, 05:34 Uhr). Maßgeblich ist der Preis im Shop des Händlers.

Bei wie vielen Händlern ist TP-Link Omada SX3032F V1 - Switch - L2+ - managed - 32 x 1/10GBase-X SFP+ - an Rack montierbar (SX3032F) lieferbar?

Aktuell bei 2 Händlern: JACOB Elektronik, Galaxus. Die Preise liegen zwischen 772,11 € und 843,41 €.

Welche EAN hat TP-Link Omada SX3032F V1 - Switch - L2+ - managed - 32 x 1/10GBase-X SFP+ - an Rack montierbar (SX3032F)?

Die EAN (GTIN) lautet 4895252504477. Über die EAN fassen wir die Angebote der Händler zu diesem Produkt zusammen.

Worauf sollte ich bei TP-Link Omada SX3032F V1 - Switch - L2+ - managed - 32 x 1/10GBase-X SFP+ - an Rack montierbar (SX3032F) achten?

Ein Switch verteilt ein Netzwerkkabel auf mehrere Anschlüsse. Managed-Switches lassen sich konfigurieren, etwa für VLANs und Priorisierung, und sind eher etwas für Firmen und anspruchsvolle Heimnetze. Anschlüsse mit 2,5 oder 10 Gigabit sind sinnvoll, wenn Server, NAS oder schnelle Rechner angebunden werden, sonst genügt Gigabit.

Ist der aktuelle Preis von TP-Link Omada SX3032F V1 - Switch - L2+ - managed - 32 x 1/10GBase-X SFP+ - an Rack montierbar (SX3032F) günstig?

Der aktuelle Bestpreis beträgt 772,11 €. In den letzten 23 aufgezeichneten Tagen lag er zwischen 772,11 € und 849,86 €. Das ist eine Einordnung aus unserem Preisverlauf, keine Kaufempfehlung.

Wie funktioniert der Preisalarm?

Du nennst deinen Wunschpreis und deine E-Mail-Adresse und bestätigst per Link in einer E-Mail. Sobald der Preis (inklusive Versand, soweit bekannt) erreicht ist, schicken wir dir einmalig eine Nachricht. Den Alarm kannst du jederzeit über den Link in der Mail beenden.

Woher stammen die Preise und wie aktuell sind sie?

Die Preise stammen aus den Produktdaten der Händler und werden täglich abgeglichen. Preise, Versandkosten und Verfügbarkeit können sich zwischenzeitlich ändern, maßgeblich ist die Angabe im Shop des Händlers.

Preisverlauf (90 Tage)

772,11 €810,99 €849,86 €08.10.30.10.
Tiefster Preis im Zeitraum: 772,11 €

Technische Daten: TP-Link Omada SX3032F V1 - Switch - L2+ - managed - 32 x 1/10GBase-X SFP+ - an Rack montierbar (SX3032F)

Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
MIB Unterstützung
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
1
Anzahl installierte SFP Module
32
Konsolen-Port
RJ-45/Micro-USB
Netzwerk
Netzstandard
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
IPv4-Routen
48
IPv6-Routen
48
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs
30
Datenübertragung
Routing-/Switching-Kapazität
640 Gbit/s
Transferrate
240 Mpps
MAC-Adressentabelle
32000 Eintragungen
Anzahl Queues
8
Statische Route
Ja
Anzahl der statischen Routen
128
Anzahl IP-Schnittstellen
128
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9
Datenpaket-Pufferspeicher
24 MB
Sicherheit
DHCP-Funktionen
DHCP relay, DHCP server, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Anzahl der gefilterten Multicast-Gruppen
4000
Multicast Listener Discovery (MLD) Snooping
Yes
Protokolle
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP-Quellschutz (IPSG)
Ja
Design
Rack-Einbau
Ja
Produktfarbe
Schwarz
Ungenutzter Lüfter-Support
Ja
Anzahl Lüfter
2 Lüfter
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
49,4 W
Betriebsbedingungen
Betriebstemperatur
-5 - 45 °C
Temperaturbereich bei Lagerung
40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Gewicht und Abmessungen
Breite
440 mm
Tiefe
330 mm
Höhe
44 mm
Lieferumfang
Mitgelieferte Kabel
Leistung
Schnellstartübersicht
Ja
Zertifikate
Konformitätsbescheinigungen
CE, Eidgenössische Kommunikationskommission (FCC), RoHS

Specs Icecat. Die Angaben stammen aus der offenen Produktdatenbank Icecat und werden ohne Gewähr („as is“) bereitgestellt. Maßgeblich sind die Angaben des Herstellers.

Ähnliche Produkte